Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 958] Defaut systeme et mise en marche de l alarme

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

[Modele 958] Defaut systeme et mise en marche de l alarme

Messagepar cayenne29939 » Sam 15 Nov 2014, 10:39

Bonjour ,
peut etre aurriez vous la solution
ce matin en voulant partir j ai demarer et d un coup l alarme c est mise a fonctionner et le voyant defaut système s'allumer. c est un S de 2011
tres cordialement
eric
Avatar de l’utilisateur
cayenne29939
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 52
Enregistré le: 23/10/13
A remercié: 33 fois
Remercié: 8 fois
Cayenne: s
Année: 2004
Couleur: noir mat


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: Defaut systeme et mise en marche de l alarme

Messagepar jc08 » Sam 15 Nov 2014, 11:11

Si ton Cayenne est sous PA contacte l'assistance pour qu'il te dépanne
Avatar de l’utilisateur
jc08
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5083
Enregistré le: 19/12/10
Localisation: le crouais 35290
A remercié: 30 fois
Remercié: 490 fois
Cayenne: V8 S
Année: 2003
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre

Re: Defaut systeme et mise en marche de l alarme

Messagepar jetrider » Sam 15 Nov 2014, 19:30

peut être un boitier qui a pris l'eau, la baie de pare brise est peut-être pleine d'eau suite à tétine bouchée?
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3741
Enregistré le: 12/12/09
Localisation: melun
A remercié: 3 fois
Remercié: 536 fois
Cayenne: S
Année: 2003
Couleur: gris
Print view this post


Retourner vers Modifications et Reparations

Connexion  •  M’enregistrer