Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Défaut 4x4 transmission

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Défaut 4x4 transmission

Messagepar Seematter » Mar 23 Mai 2017, 07:25

Bonjour tous le monde,

Mon Cayenne Turbo a maintenant 207000 km et j'ai parfois le message "défaut 4x4 transmission" qui apparait...quand je roule sur l'autoroute.
Naturellement après un coupure du moteur, le message disparait.
Je connais l'apparition de ce message au démarrage si la batterie est un peu faible.... mais là quand je roule c'est nouveau.
Avez-vous déjà eux ce problème et comment le résoudre?.
Merci de vos lumières
Avatar de l’utilisateur
Seematter
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 64
Enregistré le: 3/02/14
Cayenne: Turbo
Année: 2005
Couleur: Gris foncé

Publicités

  • Répondre en citant le message

Re: Défaut 4x4 transmission

Messagepar Theleme974 » Mar 23 Mai 2017, 07:29

Salut à toi :)
Tu as pu la passer au logiciel de diagnostic déjà Ou pas ?
Si par un jour sans nuage, tu entends au loin l'orage, ne sois pas pris de rage, c'est un V8 au démarrage
Avant je n'aimais pas Porsche .... Mais ça c'était avant !!!
Avatar de l’utilisateur
Theleme974
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2157
Enregistré le: 23/10/15
Cayenne: Turbo
Année: 2007
Couleur: Noir

  • Répondre en citant le message

Re: Défaut 4x4 transmission

Messagepar Seematter » Mar 23 Mai 2017, 08:21

Non , mais vu que je dois prochainement faire le service des 210000, je vais profiter.
Avatar de l’utilisateur
Seematter
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 64
Enregistré le: 3/02/14
Cayenne: Turbo
Année: 2005
Couleur: Gris foncé

  • Répondre

Re: Défaut 4x4 transmission

Messagepar CILENCE » Mar 23 Mai 2017, 14:27

J'ai aussi ce soucis mais c'est chaque fois que je mets le contact mais ne vois pas d'où vient le problème
:MDR: "Les pneus c'est comme les strings, quand t'es à la corde c'est que tu es pas loin du trou" :MDR:
Avatar de l’utilisateur
CILENCE
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 454
Enregistré le: 15/08/14
Localisation: marseille
Cayenne: CAYENNE S
Année: 2003
Couleur: BLANC MAT


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron