Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Ca chauffe ... un peu!

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 957] Ca chauffe ... un peu!

Messagepar traveller » Ven 15 Aoû 2014, 07:36

Bonjour!

Je constate que la temperature d'eau du moteur monte depuis quelques temps plus souvent qu'avant, sans toutefois jamais atteindre la zone rouge. Bon je sais qu'on est en ete, mais la nuit derniere par contre, 20 degres dehors sous la pluie, la temperature monte au-dessus de la moyenne. Ceci toujours a faible vitesse, des que j'accelere au-dessus de 60-70 ca repasse normal.

La voiture a 86000 km. Le liquide de refroidissement se change a combien? Tous mes entretiens ont ete faits (mais pas au CP depuis la fin de la garantie de 2 ans). Comment verifier le niveau et eventuellement le changer?

Merci :)
Avatar de l’utilisateur
traveller
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 925
Enregistré le: 9/06/10
Localisation: Москва
Cayenne: S
Année: 2008
Couleur: Bdx


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Ca chauffe ... un peu!

Messagepar vivdam83 » Ven 15 Aoû 2014, 08:59

Qualité du ldr peut être
Avatar de l’utilisateur
vivdam83
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1852
Enregistré le: 2/08/13
Cayenne: S
Année: 2005
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ca chauffe ... un peu!

Messagepar maxx » Ven 15 Aoû 2014, 09:38

Regarde ton niveau ldr,sous les caches plastiques coté passager compartiment moteur...
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ca chauffe ... un peu!

Messagepar cayann » Ven 15 Aoû 2014, 12:24

bonjour peut être aussi ton radiateur encrassé passe un coup de soufflette
tes ventilos tourne bien ?
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14682
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ca chauffe ... un peu!

Messagepar LULU13 » Ven 15 Aoû 2014, 12:31

Et tes durites de radiateur. Un traitement anti calcaire serait le bienvenu à mon avis.
"La vie ne vaut d'être vécu qu'en Porsche Cayenne :lol: "
Avatar de l’utilisateur
LULU13
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1748
Enregistré le: 12/06/12
Localisation: Bouches du Rhône Nord Est
Cayenne: GTS Martini Raci
Année: 2015
Couleur: ArgentRhodium


    Voir la position géographique du membre

  • Répondre

Re: Ca chauffe ... un peu!

Messagepar muppetshow » Ven 15 Aoû 2014, 13:03

traveller a écrit: Ceci toujours a faible vitesse, des que j'accelere au-dessus de 60-70 ca repasse normal.


Tu sais ce qu'il te reste à faire :lol2:
L'intelligence artificielle n'est rien comparée à la stupidité naturelle.
Avatar de l’utilisateur
muppetshow
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10172
Enregistré le: 14/05/13
Localisation: 06
Cayenne: 997 4S cabrio


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron