Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Cayenne S qui broute...et pas de l'herbe !

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Mer 9 Mai 2012, 22:44

Bonjour à tous,

Il y a quelques jours, dans les embouteillages, mon Cayenne s'est mis à fonctionner étrangement, comme si il ne tournait plus sur tous les cylindres...puis quelques instant après...plus rien.
Après quelques jours, le phénomène s'est fat ressentir de plus belle et aujourd'hui, un témoin orange ( en forme de moteur) s'est allumé...mon moteur ne tourne pas très rond et j'ai l'impression qu'il n'a plus la même pêche.

Après réflexion, pour la première fois, avant que tout cela n'arrive, j'ai fait un plein de 95 alors que depuis de nombreuses années il tourne au 98...je me demande si il n'y a pas de lien cause effet avec ça ???

Je commence à m'inquiéter...pouvez vous m'en dire plus ???

Pour info, il a toujours été entretenu chez Porsche et les révisions sont à jour...il n'a que 82000 km.

Merci d'avance pour vos conseils.

J'ai lu des témoignages sur des problèmes similaires mais sur des turbo ou sur des V6 (problème de bobine. Bougies...) est ce le même diagnostic sur les S ?

J'oubliais...à froid, il ne le fait pas...ça commence à déconner dès que le moteur monte en température...
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar mikijoe1 » Mer 9 Mai 2012, 23:03

oui effectivement après avoir lu plusieurs posts sur ce genre de pb, souvent on parle de bobines, mais bon moi je n'y connais rien en mécanique...
à mon avis V6 turbo ou S c'est kif kif, ils ont tous des bougies et bobines, ou alors injecteurs ?!

Allez les mécanos du forum, la solution :drink:
Avatar de l’utilisateur
mikijoe1
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1413
Enregistré le: 28/07/11
Localisation: Eure et Loir et Yvelines
Cayenne: aucun
Année: 2008
Couleur: Gris météor

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar jetrider » Mer 9 Mai 2012, 23:05

Ca sent la bobine, à chaud elle se met en défaut, c'est souvent comme cela...

Je commencerais par les contrôler visuellement...Les miennes, sur mon S ont été remplacées à 60000 puis 95000...

J'en achète une de temps en temps pour me refaire un stock, comme cela ça m'évitera d'en acheter 8 d'un coup...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar mikijoe1 » Mer 9 Mai 2012, 23:06

L'autre jour j'ai vu un reportage où ils montraient une station service d'autoroute qui avait merdé, il y a eu de l'eau dans les cuves, du coup plein de voitures en panne ..... (gasoil)
Avatar de l’utilisateur
mikijoe1
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1413
Enregistré le: 28/07/11
Localisation: Eure et Loir et Yvelines
Cayenne: aucun
Année: 2008
Couleur: Gris météor

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar mikijoe1 » Mer 9 Mai 2012, 23:07

j'ai trouvé ça :

"Le voyant reste allumé et la voiture a des problèmes de performances : lorsque l'ordinateur de bord identifie un problème grave, il se met en mode sécurité et un programme de sauvegarde s'enclenche, permettant de rouler en mode dégradé (perte de puissance disponible) et d'éviter de plus graves problèmes (casse moteur). En effet il y a beaucoup de chance pour que votre voiture ne démarre plus, ou pire, qu'il y ait une casse moteur. Mieux vaut demander un remorquage de votre auto au garage le plus proche et laisser un mécanicien effectuer une inspection approfondie."

"Causes probables de l'allumage du voyant moteur
Les causes probables de l'avarie du système de gestion du moteur sont multiples (,) :
problème matériel : système d'injection (durites de dépression, débitmètre, pompe à injection, turbo), système antipollution/ contrôle des émissions (vanne EGR, pot catalytique), …
problème électronique : capteur défectueux ou déconnecté, sonde lambda à changer, calculateur, …"
Avatar de l’utilisateur
mikijoe1
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1413
Enregistré le: 28/07/11
Localisation: Eure et Loir et Yvelines
Cayenne: aucun
Année: 2008
Couleur: Gris météor

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar engineman » Mer 9 Mai 2012, 23:49

comme d hab bobines ou pompes a essence.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4385
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Jeu 10 Mai 2012, 11:01

Merci a tous pour vos conseils...

Je vais acheter des bobines, ce qui me semble être le plus probable à la vue des réponses et des posts....
Je vais tâcher de les changer ce week end (si les bobines arrivent en temps et en heure) et puis, je vous dirai ce qu'il en est...espérant que ce n'est pas autre chose...parce que les 8 bobines, c'est pas donné quand même...(274€ chez oscaro, mais c'est très largement moins cher que chez Porsche....voleurs !!!!)

Encore merci à tous. :master:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Cayenne S qui broute...et pas de l'herbe !

Messagepar mikijoe1 » Jeu 10 Mai 2012, 13:01

Les bobines, est-ce obligatoire de changer les 8 d'un coup ?
Avatar de l’utilisateur
mikijoe1
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1413
Enregistré le: 28/07/11
Localisation: Eure et Loir et Yvelines
Cayenne: aucun
Année: 2008
Couleur: Gris météor

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar SVM78 » Jeu 10 Mai 2012, 21:11

Mikijoe1,

En fait, pour voir si une bobine est HS, il faut prendre un ohmètre et prendre une mesure de resistence.

Si elle l'est : HS !
Avatar de l’utilisateur
SVM78
 

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Jeu 10 Mai 2012, 21:54

Bonsoir a tous,

J'ai pris mon courage à deux mains et j'ai démonté tout ce qu'il fallait pour accéder aux bobines en suivant le tuto du forum...bien pratique en tous les cas !

Et bien, je n'ai retiré que 3 des 8 bobines à des fins d'inspection et.....les trois sont fendues sur le côté !!!! :huh:

Je ne sais pas ce que vous en pensez...mais j'ai bien l'impression que c'est la cause de mon problème !

Ce qui m'inquiete, c'est que je me dis qu'elles ne se sont pas toutes fêlées en même temps...alors pourquoi des problèmes seulement maintenant et pas dès que la premiere des bobines à lâchée ???

Je pense que vous aurez peut être une réponse....

Sinon à votre avis, vous pensez que c'est bien ces fameuses bobines vu qu'elles sont fissurées ???

Merci d'avance !
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar jetrider » Jeu 10 Mai 2012, 23:08

Il y a de fortes chances que cela soit la cause du problème. La chaleur cuit les super bobines de Porsche (comme sur une vulgaire renault à 7000euros...). Quand la fissure devient trop profonde, un arc électrique se produit entre le bloc et la bougie...Donc plus d'étincelle dans le cylindre correspondant et éventuellement d'autres problèmes electronique à cause du parasitage induit par l'arc (genre messages d'erreur à répétition)...Il arrive aussi que ce soit la bobine en elle même qui se met en court-circuit, souvent quand elle chauffe...

Ton Cay a du tourner avec des bobines un peu fendues, mais certaines doivent l'être plus que d'autres...Vu ce que tu décris, il faut toutes les changer...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar SVM78 » Ven 11 Mai 2012, 07:19

jetrider a écrit:Il y a de fortes chances que cela soit la cause du problème. La chaleur cuit les super bobines de Porsche (comme sur une vulgaire renault à 7000euros...). Quand la fissure devient trop profonde, un arc électrique se produit entre le bloc et la bougie...Donc plus d'étincelle dans le cylindre correspondant et éventuellement d'autres problèmes electronique à cause du parasitage induit par l'arc (genre messages d'erreur à répétition)...Il arrive aussi que ce soit la bobine en elle même qui se met en court-circuit, souvent quand elle chauffe...

Ton Cay a du tourner avec des bobines un peu fendues, mais certaines doivent l'être plus que d'autres...Vu ce que tu décris, il faut toutes les changer...


+1
Tu verras sur tes nouvelles bobines, il y a de la graisse haute température pour palier à cet effet de chauffe qui cuit le plastique.
Une fois que ce plastique qui isole ta bobine ne joue plus son rôle d'isolant cela amorce sur ton moteur (masse) créant un courant de défaut et tu connais la suite...

Bon courage à toi et tiens nous au courant. :drink:
Avatar de l’utilisateur
SVM78
 

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar colibri » Ven 11 Mai 2012, 08:53

Sapristi de bobines :grr:
Changes les toutes et regarde aussi, par la même occasion, quand les bougies ont été remplacé (sut tes factures Porsche).
Plutôt que de démonter à nouveau...
Bonne mécanique :drink:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar fgaltair » Ven 11 Mai 2012, 13:07

Les bobines fêlées ne sont pas signes forcément de pannes mais tu augmente les chances qu'une fasse masse.

Je pense que les miennes sont mortes et je vais les changer, mais le moteur tourne super bien, je viens de faire 1200km sans aucun problème.
Avatar de l’utilisateur
fgaltair
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 453
Enregistré le: 27/02/11
Localisation: Nice
Cayenne: s
Année: 2004
Couleur: Vert nacré


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Ven 11 Mai 2012, 21:21

Ça y est...ce soir j'ai démonté toutes les bobines...elles sont toutes fissurées !
J'en ai profité pour vérifier les bougies. Elles me semblent en bon état...elles ne sont ni blanches ni noires..les électrodes sont en bon état.
Je devrai recevoir demain matin les bobines neuves...je croise les doigts pour que ce soit bien la cause de mon problème.

Je vous tiens informé du résultat des demain si reçeption des bobines neuves...

Encore merci à tous pour vos commentaires et votre aide. :master: :bravo:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Ven 11 Mai 2012, 21:24

jetrider a écrit:Il y a de fortes chances que cela soit la cause du problème. La chaleur cuit les super bobines de Porsche (comme sur une vulgaire renault à 7000euros...). Quand la fissure devient trop profonde, un arc électrique se produit entre le bloc et la bougie...Donc plus d'étincelle dans le cylindre correspondant et éventuellement d'autres problèmes electronique à cause du parasitage induit par l'arc (genre messages d'erreur à répétition)...Il arrive aussi que ce soit la bobine en elle même qui se met en court-circuit, souvent quand elle chauffe...

Ton Cay a du tourner avec des bobines un peu fendues, mais certaines doivent l'être plus que d'autres...Vu ce que tu décris, il faut toutes les changer...


Oui tu as raison...certaines sont plus fendues que d'autres. Il y en a qui sont vraiment ouvertes et on voit clairement le métal en dessous...
Du coup, demain, je les changerai toutes....je croise les doigts pour le redémarrage....j'espère que le témoin sera éteint et que mon Cay ne broutera plus...sinon au pire, j'essaierai de le vendre au prochain salon de l'agriculture !!!! :mrgreen:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Alexdu67 » Ven 11 Mai 2012, 21:30

Salut,

on croise les doigts alors :wink:
Mais je pense aussi que tes bobines peuvent etre la cause de ton problème!

Par contre si tout est ok suite au remplacement des bobines,ne t inquiete pas si le voyant reste allumé quelques jours,le temps de rouler un peu et que le cayenne réinitialise tout ça! :wink:
pas besoin de le passer à la valise!
bonne chance!

:drink:
...un Cayenne,ou rien!!
Avatar de l’utilisateur
Alexdu67
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1211
Enregistré le: 20/05/10
Localisation: (Alsace)
Cayenne: en smart...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Sam 12 Mai 2012, 10:08

Bonjour à tous,

Et bien voilà...ce matin 7h40 ( :twisted: ) chronopost sonne à ma porte pour le livrer les bobines !
Je saute dans mon pantalon et je me précipite pour les accueillir...

Pas plus tôt déballées, aussitôt montées...en gros une heure pour tout remettre en ordre sans oublier de démarrer à mi chemin pour m'assurer que la bête démarre bien.

Une fois tout remonté, essais sur environ 20km histoire de laisser le moteur monter en température...sans brusquer la bête.
Pas la moindre vibration, pas le moindre broutement sinistre...à froid, comme à chaud.
J'ai même l'impression que le Cay marche mieux, qu'il respire mieux...bonne poussée sans rechigner, montée en régime franche.

Pour l'instant, tout va bien...mais sur 20km...et avec toujours ce témoin allumé au tableau de bord. Mais bon si j'ai bien compris, il faut laisser le temps à l'ordinateur de bord de faire le point...

J'espere que les soucis sont enfin résolus....mais j'ai l'impression que c'est en bonne voie ! Mais je reste sur mes gardes...

Encore merci à tous....je vais rouler ce week end et je vous tiendrai informé du résultat.

:bye:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar SVM78 » Sam 12 Mai 2012, 13:32

Je suis très heureux pour toi, tu attaques le week-end-end du bon pied :drink: :drink: :drink:
Avatar de l’utilisateur
SVM78
 

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Sam 12 Mai 2012, 15:46

Re bonjour à tous,

Et bien voilà, après quelques km supplémentaires, le voyant au tableau de bord s'est éteint...ouf !

Allez, je vais positiver et dire que tout est rentré dans l'ordre...

Encore merci à tous pour votre aide et vos conseils si précieux ! :bravo: :master:

:bye:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Cayenne S qui broute...et pas de l'herbe !

Messagepar Hakamou » Sam 12 Mai 2012, 16:32

Vintage911 a écrit:Re bonjour à tous,

Et bien voilà, après quelques km supplémentaires, le voyant au tableau de bord s'est éteint...ouf !

Allez, je vais positiver et dire que tout est rentré dans l'ordre...

Encore merci à tous pour votre aide et vos conseils si précieux ! :bravo: :master:

:bye:


Bonne nouvelle :D
Avatar de l’utilisateur
Hakamou
 

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Alexdu67 » Sam 12 Mai 2012, 18:09

Vintage911 a écrit:Re bonjour à tous,

Et bien voilà, après quelques km supplémentaires, le voyant au tableau de bord s'est éteint...ouf !

Allez, je vais positiver et dire que tout est rentré dans l'ordre...

Encore merci à tous pour votre aide et vos conseils si précieux ! :bravo: :master:

:bye:


Bonne route!! :wink:

:drink: :drink:
...un Cayenne,ou rien!!
Avatar de l’utilisateur
Alexdu67
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1211
Enregistré le: 20/05/10
Localisation: (Alsace)
Cayenne: en smart...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar mikijoe1 » Sam 12 Mai 2012, 19:01

content pour toi ! tu as économisé , ... pfiou je préfère ne même pas savoir ....

le cay n'a plus aucun secret pour The Forum !
on attend le prochain challenge diagnostic de panne d'un membre , Go Go Go :lol2:
Avatar de l’utilisateur
mikijoe1
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1413
Enregistré le: 28/07/11
Localisation: Eure et Loir et Yvelines
Cayenne: aucun
Année: 2008
Couleur: Gris météor

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar SVM78 » Sam 12 Mai 2012, 19:13

En fait, pour reprendre Mikijoe1, dans le rôle du Dr HOUSE : Engineman et nous sommes son l'équipe :hourra: :hourra: :hourra: :drink: :drink: :drink: :drink: parcontre qui est N°13 :interro: :mrgreen:
Avatar de l’utilisateur
SVM78
 

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar jetrider » Sam 12 Mai 2012, 21:11

Bonne route à toi...Profite bien de ton monstre :wink:
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement