Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Cayenne S qui broute...et pas de l'herbe !

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Sam 12 Mai 2012, 23:12

Merci a tous ....!!!!!!

:bye: :hourra:
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
A remercié: 5 fois
Remercié: 0 fois
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Sam 12 Mai 2012, 23:15

mikijoe1 a écrit:content pour toi ! tu as économisé , ... pfiou je préfère ne même pas savoir ....

le cay n'a plus aucun secret pour The Forum !
on attend le prochain challenge diagnostic de panne d'un membre , Go Go Go :lol2:



Bah...je dirai environ 500€ environ...si j'étais allé chez Porsche.
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
A remercié: 5 fois
Remercié: 0 fois
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Cayenne_it » Dim 13 Mai 2012, 06:35

Salut Vintage!

J'ai suivi de loin ton problème de bobines, tu t'en est super bien sorti, bravo :bravo:

Bonne route, et à un de ces jours . . . :bye:
Avatar de l’utilisateur
Cayenne_it
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1303
Enregistré le: 25/09/10
Localisation: lyon
A remercié: 18 fois
Remercié: 71 fois
Cayenne: S
Année: 2006
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Vintage911 » Lun 14 Mai 2012, 17:21

Cayenne_it a écrit:Salut Vintage!

J'ai suivi de loin ton problème de bobines, tu t'en est super bien sorti, bravo :bravo:

Bonne route, et à un de ces jours . . . :bye:



Merci a toi !!!!

À très bientôt je l'espère !

Vintage911
Avatar de l’utilisateur
Vintage911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 22/10/11
Localisation: Ain
A remercié: 5 fois
Remercié: 0 fois
Cayenne: S
Année: 2005
Couleur: Gris cristal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar Lebaron33 » Lun 14 Mai 2012, 17:53

pas de panique
il faut penser aux bobines :etrange:
Avatar de l’utilisateur
Lebaron33
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 737
Enregistré le: 2/02/12
Localisation: bordeaux
A remercié: 57 fois
Remercié: 45 fois
Cayenne: Tourna tsi 150
Année: 2018
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar cayenne974 » Lun 21 Avr 2014, 18:36

Salut les porschistes!
Le sujet n'est pas récent mais les problèmes sont apparemment récurrents.

J'ai le même souci sur mon Cayenne S... sauf quand plus de cette perte de puissance, j'ai un bruit d'aspiration à chaque début d'accélération ensuite mon moteur tient les 2000 puis les 4000 tours dans le vide.

Elles se trouvent ou ces fameuses bobines?
parce que j'ai un peu peur à la douloureuse si je fais rien que diagnostiquer chez Porsche :-/
Avatar de l’utilisateur
cayenne974
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4
Enregistré le: 21/04/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: S
Année: 2004
Couleur: bleu

  • Répondre en citant le message

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar cayenne974 » Lun 21 Avr 2014, 18:40

Ah oui, je viens juste de voir les fameuses bobines ^^

Mais je penserais plus à une casse du collecteur d'admission vu le bruit d'aspiration... (pas le même prix)
Avatar de l’utilisateur
cayenne974
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4
Enregistré le: 21/04/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: S
Année: 2004
Couleur: bleu

  • Répondre

Re: Cayenne S qui broute...et pas de l'herbe !

Messagepar CayBotte » Mer 23 Avr 2014, 15:24

Le bruit d'aspiration au début de l’accélération est "normal"
"La connaissance ne vaut que si elle est partagée"
Avatar de l’utilisateur
CayBotte
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 733
Enregistré le: 6/11/13
Localisation: SENS (89)
A remercié: 42 fois
Remercié: 54 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Macadamia


    Voir la position géographique du membre

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement




cron