Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Cayenne defaut p1026 957

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 957] Cayenne defaut p1026 957

Messagepar beub90 » Sam 26 Sep 2020, 10:52

Bonjour tout le monde,

Je rencontre actuellement un gros problème avec mon cayenne.

Donc le cayenne au démarrage (peu importe le moment de la journée froid ou chaud) il a vraiment du mal mais vraiment du mal à démarrer.

Le voyant moteur est allumé et donc la vitesse est limité (je peux monter à environ 140 150 mais progressivement, pas pied plancher).

Quand vous mettez pied plancher c'est comme si elle étouffait.

J'ai fait diagnostique ABRITES et LAUNCH x431 (defaut p1026 et p1025) pompe haute pression à carburant.

J'en ai donc racheté une et remplacée mais toujours même problème (long au démarrage et défaut moteur).

Pensez vous que les pompes soit morte ou un capteur ?

Merci d'avance à tout le monde et désolé pour cette lecture.
Modifié en dernier par JEFFSTAN le Sam 26 Sep 2020, 14:10, modifié 1 fois.
Raison: Ponctuation, mise en page...
Avatar de l’utilisateur
beub90
Curieux
Curieux
 
Messages: 5
Enregistré le: 26/09/20
Cayenne: 957 4.8
Année: 2009
Couleur: noir

Publicités

  • Répondre en citant le message

Re: Cayenne defaut p1026 957

Messagepar Usucorsu » Mer 30 Sep 2020, 23:35

Salut,

Vérifie la pression de ta rampe d’injection au ralenti.
Si tu as moins de 40 bars c’est très certainement ta pompe haute pression qui ne fonctionne pas correctement.
Il y a de nombreux exemples de pompes neuves qui ne fonctionnent pas sur les forums us.

As-tu changé le capuchon en plastique qui se fixe à l’arbre à came et à la pompe HP ? Il a tendance à se détériorer.

J’ai également le code P1025 qui revenait régulièrement, il semblerait qu’après changement de la pompe HP une adaptation du boîtier papillon soit nécessaire. Je l’ai faite hier et pour le moment plus de voyant, à suivre...
Avatar de l’utilisateur
Usucorsu
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 193
Enregistré le: 16/11/18
Cayenne: 4.8 V8 385 S
Année: 2008
Couleur: Noir

  • Répondre en citant le message

Re: Cayenne defaut p1026 957

Messagepar beub90 » Jeu 1 Oct 2020, 17:09

salut je te remercie pour ta réponse,

donc le capuchon en plastique je ne l'ai pas remplacée

et je n'ai fait aucune adaptation.

je vais essayer de faire une adaptation et je dirais ce qu'il en ait merci.

au passage je me suis dit je vais démonter les bobine et bougie pour les remplacer car elle et très longue au démarrage, en démontant les bobines je me suis rendu compte que 6 des bobines sont fissurer ,. est ce que tu pense que sa peut jouer un rôle sur le temps de dépannage ou sur le fait quelle s’étouffe ?
IMG_20200929_180339.jpg
IMG_20200929_180114.jpg
Modifié en dernier par Tazer le Jeu 1 Oct 2020, 17:36, modifié 1 fois.
Raison: Insertion photo, si tu ne veux pas que tes photos disparaissent clic sur insérer dans le message, merci.
Avatar de l’utilisateur
beub90
Curieux
Curieux
 
Messages: 5
Enregistré le: 26/09/20
Cayenne: 957 4.8
Année: 2009
Couleur: noir

  • Répondre en citant le message

Re: Cayenne defaut p1026 957

Messagepar Tazer » Jeu 1 Oct 2020, 17:41

Tes bobines sont mortes, c'est la première chose à regarder quand le démarrage est problématique.
Tu as sans doute la cause de tes ennuis, et tu as remplacé la pompe hp pour rien.
Tu as aussi peut-être créé un nouveau problème avec ta pompe neuve qu'il faut adapter et le bouchon plastique non remplacé.
Le dépannage au pif d'un Cayenne peut coûter cher et causer pas mal d'ennuis.
Changes les 8 bobines et aussi les bougies pour repartir sur du propre, tu verras ensuite ce qui se passe. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8393
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Cayenne defaut p1026 957

Messagepar beub90 » Jeu 1 Oct 2020, 17:57

Ok merci, j'ai commandé les bougies et bobines neuves, j’attends de les recevoir.

J'aurais du commencer par la (^__^), je ne savais pas que juste de légères fissures pouvaient jouer un rôle car j'ai le voyant moteur allumé, me suis dit les bougies ou bobines n’allument pas défaut moteur.

En tout cas en attendant je vais faire l'adaptation papillon et on verra une fois monter le reste.


Et merci
Avatar de l’utilisateur
beub90
Curieux
Curieux
 
Messages: 5
Enregistré le: 26/09/20
Cayenne: 957 4.8
Année: 2009
Couleur: noir

  • Répondre en citant le message

Cayenne defaut p1026 957

Messagepar beub90 » Mar 6 Oct 2020, 14:51

Salut, donc j'ai bien reçu mes 8 bougies et mes 8 bobines d'allumage.
Je les ai remplacées à l'instant et donc le problème persiste toujours pareil, aucune amélioration.

Problème toujours pareil ( démarrage très très long, et voyant moteur toujours activé re apparaît toujours. Et quand pied plancher on dirait s’étouffe toujours pareil )
Avatar de l’utilisateur
beub90
Curieux
Curieux
 
Messages: 5
Enregistré le: 26/09/20
Cayenne: 957 4.8
Année: 2009
Couleur: noir

  • Répondre en citant le message

Re: Cayenne defaut p1026 957

Messagepar christiang78 » Mar 6 Oct 2020, 15:41

Je pense qu'Antoine a raison sur la pompe HP :

https://rennlist.com/forums/cayenne-955 ... p1025.html
Avatar de l’utilisateur
christiang78
Membre Expert
Membre Expert
 
Années d’ancienneté
 
Messages: 722
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: V6 3.2
Année: 2005
Couleur: Gris LA7W

  • Répondre

Re: Cayenne defaut p1026 957

Messagepar Usucorsu » Mar 6 Oct 2020, 18:42

Il y a également un capteur sur la rampe d’injection qui induit en erreur les données de pompes HP et c’est la première chose à vérifier (pas mal de retours sur les forums anglo-saxons)

Ref Porsche : 948 606 230 03
Avatar de l’utilisateur
Usucorsu
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 193
Enregistré le: 16/11/18
Cayenne: 4.8 V8 385 S
Année: 2008
Couleur: Noir


Retourner vers Moteur, Boite de vitesse, Echappement