Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] bruit a froid au démarage

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

[Modele 955] bruit a froid au démarage

Messagepar Marc-Antoine » Jeu 16 Avr 2009, 21:47

j ai une question

j ai un petit bruit a froid au démarrage qui dure que 1 seconde
comme un bruit de courroie dans le démarreur
ceci n est que le matin lorsqu il fait froid si je prends le cayenne dans la journöe cela ne la fait pas
et une fois qu elle est chaude non plus

quelqu un a une idée ?

Porsche m a dit RAS cela n était rien du tout ,
Modifié en dernier par cayann le Lun 18 Mai 2015, 11:34, modifié 1 fois.
Raison: correction TITRE
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1250 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: bruit a frois au démarage

Messagepar engineman » Ven 17 Avr 2009, 09:29

ca doit etre les roulements du demarreur qui commence a "griner" a froid.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3868
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 864 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: bruit a frois au démarage

Messagepar skytouf » Mer 2 Sep 2009, 16:51

Bonjour,
C'est le démarreur qui colle.
Cette intervention fait parti d'une campagne de rappelle (donc gratuit :hourra: ).
@+
Avatar de l’utilisateur
skytouf
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 69
Enregistré le: 5/03/09
A remercié: 0 fois
Remercié: 0 fois
Cayenne: CAYENNE S V8 4.5
Année: 2003
Couleur: gris titane


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: bruit a frois au démarage

Messagepar corsicateam » Lun 11 Aoû 2014, 08:16

quelqu'un aurait la référence de la campagne de rappel ? Merci
qui fait le malin fini dans les oursins !
Avatar de l’utilisateur
corsicateam
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 77
Enregistré le: 15/06/11
A remercié: 0 fois
Remercié: 0 fois
Cayenne: Turbo
Année: 2004
Couleur: gris
Print view this post

  • Répondre en citant le message

Re: bruit a frois au démarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 15:13

Idem, j'ai un bruit mais assez fort un "zzzzzzz" continue dès le démarrage qui s’estompe peu à peu mais reste présent sauf quand le moteur est très chaud. Des idées?
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: bruit a frois au démarage

Messagepar vivdam83 » Lun 18 Mai 2015, 05:30

Le compresseur de suspension, les pompes a air pour une meilleure combustion a froid?
Avatar de l’utilisateur
vivdam83
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1870
Enregistré le: 2/08/13
A remercié: 374 fois
Remercié: 180 fois
Cayenne: S
Année: 2005
Couleur: Noir


    Voir la position géographique du membre
Print view this post

  • Répondre

Re: bruit a frois au démarage

Messagepar cristouf » Ven 3 Juil 2015, 13:02

Gabs6433 a écrit:Idem, j'ai un bruit mais assez fort un "zzzzzzz" continue dès le démarrage qui s’estompe peu à peu mais reste présent sauf quand le moteur est très chaud. Des idées?

bonjour as tu eu une réponse pour voir si c est un problème avec une campagne de rappelle
et savez vous combien de temps dure ce rappel
Avatar de l’utilisateur
cristouf
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 33
Enregistré le: 5/10/14
Localisation: plévin
A remercié: 0 fois
Remercié: 0 fois
Cayenne: v8 340 tiptonic
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post


Retourner vers Modifications et Reparations

Connexion  •  M’enregistrer