Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Bruit au démarrage

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar jetrider » Ven 23 Déc 2011, 23:11

Avant le coup de démarreur j'avais 11,5V voir moins puisque j'avais l'alerte batterie faible souvent...Puis dès que l'alternateur tournait la tension remontait à 14V...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

Publicités

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar F.A » Lun 26 Déc 2011, 13:26

Ayant roulé un peu ce weekend,je confirme que le szzzziiii au démarrage et le bruit de voiture électrique en roulant :) s'arretent à chaud
Le voltmètre m'indique 14v en roulant avec phares,radio,clim ect allumés
Avatar de l’utilisateur
F.A
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 344
Enregistré le: 1/09/11
Cayenne: s
Année: 2011
Couleur: noir

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar jeanm » Lun 26 Déc 2011, 13:53

jeanm a écrit:Démontes quelques caches...et essai de regarder la tension de la courroie... bye


+ 10 :??
La passion pour le Cayenne avant tout.
Avatar de l’utilisateur
jeanm
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2396
Enregistré le: 6/12/09
Cayenne: V6 boite méca.
Année: 2006
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar F.A » Lun 26 Déc 2011, 19:44

jeanm a écrit:
jeanm a écrit:Démontes quelques caches...et essai de regarder la tension de la courroie... bye


+ 10 :??


Ne t'inquiètes pas jeanm ,j'avais bien lu ton conseil :D
C'est juste que j'ai pas vraiment le temps de tout démonter en ce moment et avec ce froid pas vraiment l'envie
Une fois tout démonté la courroie doit etre vraiment rigide ou assez souple?
Avatar de l’utilisateur
F.A
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 344
Enregistré le: 1/09/11
Cayenne: s
Année: 2011
Couleur: noir

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar jeanm » Lun 26 Déc 2011, 20:46

Comment te dire :etrange: ni l'un ni l'autre :lol:
en fait, il faut surtout contrôler:
- l'état de la courroie: pas de craquelures, pas d'effilochage.
- et bien regarder la tension: tu la prends entre le pouce et l'index entre deux poulies et tu essais de la déplacer. :??
elle ne doit pas se balader... si c'est le cas; ne cherche pas plus loin.
Un conseil aussi tant que tu y es, vérifies le jeu au niveau des poulies...il ne doit pas en avoir :D
en espérant que ces petits conseils pourront t'aider...si tu as d'autres questions, n' hésites pas... bye
La passion pour le Cayenne avant tout.
Avatar de l’utilisateur
jeanm
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2396
Enregistré le: 6/12/09
Cayenne: V6 boite méca.
Année: 2006
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar mastermad » Lun 5 Mai 2014, 06:46

Hello,

Des news de ce bruit? Je commence à avoir le meme.
Avatar de l’utilisateur
mastermad
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 16
Enregistré le: 1/03/14
Cayenne: turbo
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar iAxelou » Ven 5 Aoû 2016, 11:18

Des nouvelles ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar F.A » Ven 5 Aoû 2016, 19:46

Oups sorry.

Alors ça remonte tout ça mais de mémoire le bruit en roulant a disparu en changeant la batterie, qui était en fin de vie et celui au démarrage venait du démarreur, changé au moment de remplacer les durites, rien de vraiment grave mais très énervant, le standing de la voiture en prend un coup quand y a du monde autour :lol2:
Avatar de l’utilisateur
F.A
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 344
Enregistré le: 1/09/11
Cayenne: s
Année: 2011
Couleur: noir

  • Répondre en citant le message

Re: Bruit au démarrage

Messagepar iAxelou » Ven 5 Aoû 2016, 20:47

oui tu m'étonnes,
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre

Re: Bruit au démarrage

Messagepar Caybdx » Ven 20 Juil 2018, 11:15

      Bonjour       

Afin de faire plus ample connaissance, il est d'usage de se présenter avant de poster dans les sujets.
L'Equipe du Forum-Cayenne

Bonjour à tous.

Je me permets d'écrire dans une ancienne discussion.
J'ai mon cayenn……………
Merci d'avance
Avatar de l’utilisateur
Caybdx
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1
Enregistré le: 18/02/18
Cayenne: Tdi
Année: 2013
Couleur: Noir

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement