Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Bruit bizzare demarrage à froid sur V6

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Sam 15 Mai 2010, 12:15

je viens de me rendre compte que mon V6 fait un drôle de bruit au démarrage mais uniquement à froid.

Lorsque je le démarre, je précise à froid car il ne le fait plus après, au bout de 45 secondes c'est çà dire qu'une fois le régime moteur baisse il y a toutes les 5 secondes un drôle de bruit dans le haut du moteur et cela s'arrête au bout de 3 4 minutes ou bien lorsqu'on commence à rouler.

J'ai vu sur des forums en anglais que ce petit soucis est connu sur les V6, mais pas de solutions visiblement.

Alors les propriétaires de V6 avez vous ce bruit ou bien quelqu'un a t il connaissance de ce problème ?

je vais mettre un vidéo, pour essayer d'avoir une idée du bruit.
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Sam 15 Mai 2010, 12:40

bon voila la vidéo,


donc le bruit arrive au bout de 45s, dés que le régime moteur baisse


Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar francouai » Sam 15 Mai 2010, 13:10

La chaine de distribution a retendre ?

reste pas comme ca...
Si je mets de la Veuve Clicquot dans le réservoir de mon Cayenne
Peut-on dire que je roule au biocarburant ?

.
Image
Avatar de l’utilisateur
francouai
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6754
Enregistré le: 14/12/08
Localisation: 92
Cayenne: A pieds


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar TOFKE911 » Sam 15 Mai 2010, 13:40

francouai a écrit:La chaine de distribution a retendre ?

reste pas comme ca...


bizarre, il a pas 100000 km :shock:
Christophe
Avatar de l’utilisateur
TOFKE911
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 90
Enregistré le: 16/05/09
Localisation: valenciennes
Cayenne: recherche un s
Année: 0


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Sam 15 Mai 2010, 14:02

C'est clair, tu as un problème. Tu ne t'ais pas planté de carburant (SP95-E10)?
T'as pas de voyant moteur allumé?
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Sam 15 Mai 2010, 14:12

il à 93 000 kms

non aucun voyant allumé.

non pour le carburant toujours du sp95.

si c'était la chaine ca pourrait le faire uniquement à froid ?
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Sam 15 Mai 2010, 14:15

Pour moi non
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar engineman » Dim 16 Mai 2010, 14:21

la distribution a un tendeur hydraulique qui fonctionne avec la pression d huile moteur.
une chaine de distribution dure au moins 400000km.
apres la chaine s allonge et le tendeur est a bout de course et ne peut plus ratrapper le "flottement" de la chaine.
lorsque le distrib est a remplacer les symptome sont :
-tres leger "claquement" sur le cote du moteur,la chaine tape sur le carter a regime peu elevee 2000/2500tr/m.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4251
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Dim 16 Mai 2010, 18:45

ca peut être ca alors ?
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Dim 16 Mai 2010, 20:51

A ta place je l'emmènerai en concession. Ca sert à rien de te faire des noeuds au cerveau bye
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Dim 16 Mai 2010, 20:57

Oui je vais prendre RDV cette semaine :-( :-(
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Tounissane » Dim 16 Mai 2010, 22:30

On dirait un tazer !
On compte que sur nous vu que pour eux on compte peu...
Avatar de l’utilisateur
Tounissane
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 122
Enregistré le: 9/02/10
Localisation: 91300
Cayenne: Cayenne S 4.8 L
Année: 2007
Couleur: NOIR

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar MAS310 » Dim 16 Mai 2010, 22:34

:etrange: je monte a la cp rs motors le 20 :etrange:
Avatar de l’utilisateur
MAS310
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 278
Enregistré le: 6/10/09
Localisation: DOUAI 59
Cayenne: cayenne s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Lun 17 Mai 2010, 12:25

ce que je ne comprend pas c'est que ca le fait pendant 5 minutes à froid après plus rien du tout, et c'est à l'arrêt car quand on roule plus aucun bruit, sur le forum anglais qui en parle les personnes disent que même en l'emmenant en révision ils n'ont rien trouvé.

A chaud le moteur à un régime normal et est très silencieux, sauf à 5 ou 6000 tours bien sur :twisted:
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mar 18 Mai 2010, 18:04

Bon je suis allez voir VW a coté de chez moi, pour mon petit problème. Réponse on ne fait pas les Cayennes :o :o :o :o

Pourtant le V6 est d'origine VW, mais bon.

Et pas moyen de joindre le centre Porsche Lille au téléphone :cry:

Me voila bien avancé :roll: :roll:
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mar 18 Mai 2010, 18:05

En plus aujourd'hui 2 témoins ce sont allumés :x :x :x :x :x

défaut airbag

intervention plaquette de freins


encore un peu et je vais vraiment me déplacer pour quelque chose :lol:
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mer 19 Mai 2010, 16:57

voiçi les nouvelles,

RDV au CP Lille pas avant le 15/06 :cry:

J'ai contacté le garage qui a entretenu mon Cayenne (cf carnet), un mec super sympa qui m'a proposé de le rappeler car il allait se renseigner auprès de plusieurs spécialiste CP Lyon entre autres mais aucun problème recensé de ce genre.

Par contre le CP de Lyon et ce brave Mr ont le même diagnostic peut être un problème de pression d'huile et ou de poussoir.

:? :? :?

C'est grave docteur Engineman :?: :?: :?: :?:
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar engineman » Mer 19 Mai 2010, 17:46

evite de rouler comme ca pour l instant.
ca peut etre le tendeur de chaine de distrib ou la pression d huile pas bonne au demarrage.
si ca vient de la pression d huile la pompe peut avoir un defaut donc attention au moteur.
je ne connais pas le v6 mais il peut etre necessaire de depose le moteur pour cet intervention.
pour les poussoirs ca arrive quelque fois mais sur des moteurs kilometre.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4251
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar fabrice S » Mer 19 Mai 2010, 21:42

Pour les poussoirs le bruit serais constant, non???
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9636
Enregistré le: 7/05/09
Localisation: 91
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mer 19 Mai 2010, 22:33

engineman a écrit:evite de rouler comme ca pour l instant.
ca peut etre le tendeur de chaine de distrib ou la pression d huile pas bonne au demarrage.
si ca vient de la pression d huile la pompe peut avoir un defaut donc attention au moteur.
je ne connais pas le v6 mais il peut etre necessaire de depose le moteur pour cet intervention.
pour les poussoirs ca arrive quelque fois mais sur des moteurs kilometre.



ok merci pour ta réponse, heureusement je roule peu avec mais un RDV le 15 juin ca fait loin quand même :(( :((

je vais tenter ma chance chez un garagiste près de chez moi qui jète un œil pour voir.
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mar 15 Juin 2010, 19:54

bon des nouvelles de ses satanés bruits,

un garage prés de chez moi a bien gentiment accepté de prendre mon Cayenne pour vérifier ce bruit.
un garage peugeot :lol: :lol: mais à l'ancienne avec de vrai mécanos.

il est formel il ne s'agit pas des poussoirs, mais le bruit provient du boitier papillon, très certainement une pale de voilée, donc une intervention normalement pas trop couteuse mais faisable uniquement chez Porsche.

il faut que je reprenne RDV car celui du 15/06 annulé (problème santé impossible de me déplacer)

voilà normalement cela ne devrait pas me couter un bras :lol: :lol:
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Mar 15 Juin 2010, 20:02

Non, mais un oeil peu être :lol: :lol:
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Jeu 15 Juil 2010, 18:57

Bon alors, tu as eu des nouvelles de la CP :?:
Ton cay est-il réparé :?:
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Hakamou » Jeu 15 Juil 2010, 19:10

Nico62 a écrit:Bon alors, tu as eu des nouvelles de la CP :?:
Ton cay est-il réparé :?:



ca lui a couté un bras, donc il peut plus taper de texte :D
Avatar de l’utilisateur
Hakamou
 

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Nico62 » Jeu 15 Juil 2010, 21:40

:LOL: :LOL: :LOL:
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2266
Enregistré le: 7/01/10
Localisation: 62
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement