Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Bruit bizzare demarrage à froid sur V6

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar me84 » Mer 20 Avr 2011, 08:55

Pour ne pas trop s'éloigner du sujet, les choix de carburant se trouvent ici http://www.forum-cayenne.com/forum/les-couts-entretien-f25/carburant-sp95-sp98-t1643.html

car j'aimerai bien connaitre les réponses à ces "bruits bizarres démarrage à froid sur V6"
Avatar de l’utilisateur
me84
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 260
Enregistré le: 18/02/11
Localisation: 84


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Iceman » Mer 20 Avr 2011, 11:27

Ben écoute la meilleur solution c un petit passage dans ton cp t inquiète normalement la pluspart du temp tu ne paye pas pour une demande LOL
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Jeu 21 Avr 2011, 13:10

le probleme de demander au CP c'est que le bruit ne se fait qu'a froid donc si je me pointe chez eux (50 kms) il ne le fera plus :(( :(( :((

de toute façon il va aller en révision très prochainement, mais visiblement ce problème existe sur de nombreux V6.
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Iceman » Jeu 21 Avr 2011, 15:39

Ben ok tiens nous au courant le mien est déjà passé plusieurs fois au cp et le bruit ne les dérangent pas ils disent que c normal
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar me84 » Ven 22 Avr 2011, 09:47

Ok, mais si c'est normal, il peuvent expliquer d'où ça vient et pourquoi?
Avatar de l’utilisateur
me84
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 260
Enregistré le: 18/02/11
Localisation: 84


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Iceman » Ven 22 Avr 2011, 09:56

Non pourra part pas d' explication mais c est normal sur les v6
Puis c juste a froid au démârrage après c bon
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar jeanm » Ven 22 Avr 2011, 15:52

Salut les " vsistes" :D votre histoire de bruits à froid ou à chaud m'intéresse fortement :?? je suis avec intérêt depuis le début le sujet et je compte sur vous pour savoir d'où vient le problème :master:
La passion pour le Cayenne avant tout.
Avatar de l’utilisateur
jeanm
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2394
Enregistré le: 6/12/09
Cayenne: V6 boite méca.
Année: 2006
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar me84 » Sam 23 Avr 2011, 11:15

jeanm a écrit:Salut les " vsistes" :D votre histoire de bruits à froid ou à chaud m'intéresse fortement :?? je suis avec intérêt depuis le début le sujet et je compte sur vous pour savoir d'où vient le problème :master:


tu as ce bruit sur le tien ?
Avatar de l’utilisateur
me84
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 260
Enregistré le: 18/02/11
Localisation: 84


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar jeanm » Sam 23 Avr 2011, 12:13

Non ! :oops: pas de bruit pour l'instant...je touche du bois...peut-être quelques hoquets en circulation au pas en ville mais un petit coup d'accélérateur et tout rentre dans l'ordre :D
La passion pour le Cayenne avant tout.
Avatar de l’utilisateur
jeanm
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2394
Enregistré le: 6/12/09
Cayenne: V6 boite méca.
Année: 2006
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar xen » Sam 23 Avr 2011, 14:15

sans démarrer c'est mieux ya aucun bruits :lol:
bon je sors :P
Avatar de l’utilisateur
xen
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3002
Enregistré le: 1/03/11
Localisation: vaucluse
Cayenne: diesel + 991S
Année: 2011
Couleur: blanc


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar philcas21 » Sam 23 Avr 2011, 21:10

jeanm a écrit:Non ! :oops: pas de bruit pour l'instant...je touche du bois...peut-être quelques hoquets en circulation au pas en ville mais un petit coup d'accélérateur et tout rentre dans l'ordre :D

Bjr juste pour info c est seulement au démarrage a froid, moi j avais jamais entendu ce bruit, en faite c est en lisant les commentaires, que j ai ouvert le capot et démarrer la voiture, et la effectivement y a ce bruit. J ai rdv mardi au cp de Dijon, vous tiens au courant bonne weekend de pâque a tous
Avatar de l’utilisateur
philcas21
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 48
Enregistré le: 18/03/11
Cayenne: v6
Année: 2006
Couleur: gris

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Dim 24 Avr 2011, 12:01

a ce devient intéressant tous ça

moi j'ai pas encore pris RDV mais ca va venir pour la révision, avec tous ça on devrait trouver l'origine de ce bruit

mais je confirme ce que j'ai déjà écrit, j'ai lu plusieurs forums en anglais où l'on parle de ce bruit mais sans trouver la raison
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar engineman » Dim 24 Avr 2011, 17:00

vous casser pas la tete le bruit est present le temps que l huile chauffe et monte en pression.
apres il doit disparaitre.
ca viens des poussoirs hydraulique.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4251
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Iceman » Dim 24 Avr 2011, 21:10

engineman a écrit:vous casser pas la tete le bruit est present le temps que l huile chauffe et monte en pression.
apres il doit disparaitre.
ca viens des poussoirs hydraulique.


Je suis d' accord avec toi mon cp a dit la même chose
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar robby2262 » Mer 27 Avr 2011, 12:57

engineman a écrit:vous casser pas la tete le bruit est present le temps que l huile chauffe et monte en pression.
apres il doit disparaitre.
ca viens des poussoirs hydraulique.



donc pas d'inquiétude à avoir ?????
Avatar de l’utilisateur
robby2262
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 261
Enregistré le: 27/03/10
Localisation: Nord
Cayenne: V6
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar philippe33 » Lun 11 Nov 2013, 12:33

Bonjour à tous, je suis un petit nouveau car je viens d'acheter un Cayenne V6.
J'ai exactement le même symptôme, mon Cayenne est de mai 2005 et a 130000 kms.
Avez vous du nouveau sur ce sujet ?
J'ai lu sur las doc que le moteur reconnaissait automatiquement si on met du SP95 et qu'il faisait ses réglages, ne serait-ce pas cela ?
Avatar de l’utilisateur
philippe33
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1
Enregistré le: 5/11/13
Cayenne: v6
Année: 2005
Couleur: gris clair

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar maxx » Lun 11 Nov 2013, 12:52

Salut,sur mon v8 si je met du 95 le moteur le reconai et adapte les reglage,je pense que sa doit etre pareil pour le v6 et que se bruit est du a sa et si je peux me permettre un conseil(que j'aplique a moi meme): ROULER AU SP98! nos moteurs sont fais pour sa avec possibilite de mettre du 95 QUE pour depaner..(si pas le choix car pas de sp98 a la pompe) : aveu d'un mecano au cp.
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2862
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Marc-Antoine » Mar 12 Nov 2013, 00:16

Un test a été fait en Suisse sur un moteur
Avec du SP 95 SP 98 et du SP 104

Au niveau conso , au niveau usure , au niveau perf absolument aucune différence !

Les TCS er une TV ont sponsorisés ce test .

Les moteurs n ont aucun soucis à avaler du 95

Maintenant pour les moteurs perfo là il faut 120 d octanes
Les drag ont sozvent de l essence spéciale .
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10943
Enregistré le: 31/01/09
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar cayann » Mar 12 Nov 2013, 02:12

Bonjour Philippe
Pense a te présenter dans la section présentation du forum et bienvenue parmis nous
Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13649
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar farfalla » Lun 17 Fév 2014, 21:06

engineman a écrit:la distribution a un tendeur hydraulique qui fonctionne avec la pression d huile moteur.
une chaine de distribution dure au moins 400000km.
apres la chaine s allonge et le tendeur est a bout de course et ne peut plus ratrapper le "flottement" de la chaine.
lorsque le distrib est a remplacer les symptome sont :
-tres leger "claquement" sur le cote du moteur,la chaine tape sur le carter a regime peu elevee 2000/2500tr/m.


Bonsoir a tous ! Eh oui meme probleme et comme d'hab Engineman a bien saisi le probleme. Le V8 a l' avantage du tendeur de chaine a l'avant du moteur. Helas le V6 est a l'arriere et il faut deposer le moteur. Mon Cayou a 170.000 kms et commence a etre fatigue...est ce que quelq'un a deja depose son moteur ?
Avatar de l’utilisateur
farfalla
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 104
Enregistré le: 6/04/12
Cayenne: V6
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar Loulouton » Lun 17 Fév 2014, 22:15

Bonjour,

Chez audi la préconisation sur les vr6 3.2 est le changement de la chaine de distrib à 180000km. Donc même sentence pour les cayennes v6.

Ll
Avatar de l’utilisateur
Loulouton
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 322
Enregistré le: 15/09/13
Cayenne: 958 S
Année: 2011
Couleur: Bleu

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar farfalla » Mar 18 Fév 2014, 21:28

Loulouton a écrit:Bonjour,

Chez audi la préconisation sur les vr6 3.2 est le changement de la chaine de distrib à 180000km. Donc même sentence pour les cayennes v6.

Ll


Pour changer la chaine de distrib faut il demonter l'arbre a cames ?
Avatar de l’utilisateur
farfalla
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 104
Enregistré le: 6/04/12
Cayenne: V6
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar seb28 » Dim 1 Nov 2015, 12:10

Bonjour à tous,
Je rejoins ce post car je suis à la recherche de l'origine de ce bruit que je n'ai pas constaté à l'achat mais rapidement j'ai pu constater celui-ci. Cela ne me semble pas être du à la distribution car on entend comme une vibration du micromoteur de volet d'admission. :mur:

Avez vous du nouveau :pffff:
Modifié en dernier par muppetshow le Dim 1 Nov 2015, 19:59, modifié 1 fois.
Raison: Corrections + mise en page.
Avatar de l’utilisateur
seb28
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 7
Enregistré le: 27/10/15
Localisation: chartres
Cayenne: cayenne V6
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar lf1343 » Ven 12 Aoû 2016, 23:44

bonjour à tous, finalement on sait la cause du bruit de demarrage à froid?
Avatar de l’utilisateur
lf1343
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8
Enregistré le: 11/08/16
Cayenne: v6
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Bruit bizzare demarrage à froid sur V6

Messagepar ddada » Sam 13 Aoû 2016, 11:09

lf1343 a écrit:bonjour à tous, finalement on sait la cause du bruit de demarrage à froid?

non toujours pas de certitude d'avoir trouvé l'origine :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1800
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

PrécédenteSuivante

Retourner vers Moteur, Boite de vitesse, Echappement