Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Bruit à l'accélération et à la décélération

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Bruit à l'accélération et à la décélération

Messagepar ecuyer » Jeu 5 Mai 2016, 22:47

Bonsoir,
J'ai un bruit (frottement ou roulement) à partir de 50/60 km que ce soit en accélération ou décélération. Par contre, si je garde le pied sur l'accélérateur sans appuyer, le bruit disparaît.
J'ai consulté le forum et je pensais qu'il s'agissait du palier de l'arbre de transmission, mais cet après-midi j'ai mis le cayenne au-dessus de la fosse et tout est ok de ce côté.
J'ai remarqué des traces de fuite d'huile moteur (couleur beige/marron).
Je situe ce bruit plutôt sur l'avant.
Quelqu'un aurait-il des idées de la provenance de ce bruit (roulement de roue, pont) ?
Merci par avance de vos suggestions.
Avatar de l’utilisateur
ecuyer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 116
Enregistré le: 29/06/12
Localisation: Maine et Loire
A remercié: 3 fois
Remercié: 10 fois
Cayenne: Cayenne S
Année: 2003
Couleur: bleu


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar iAxelou » Ven 6 Mai 2016, 08:15

Pont avant fatigué ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar macanss » Ven 6 Mai 2016, 08:43

Ton cay a combien de kilomètres ?
Moi j'ai eu un bruit de roulement qui apparaissait à chaque décélération , cela provenait de la boîte de transfert mais c'était de ma faute je n'avais pas monté les bons pneus à l'avant ce qui m'a flingué ma boîte de transfert.
Ce qui est le plus plausible je pense est le pont avant , a t-il été vidangé ?

Cordialement,
Avatar de l’utilisateur
macanss
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 42
Enregistré le: 16/10/15
A remercié: 17 fois
Remercié: 3 fois
Cayenne: s
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar iAxelou » Ven 6 Mai 2016, 15:49

macanss a écrit:Ton cay à combien de kilomètres ?
Moi j'ai eu un bruit de roulement qui apparaissait à chaque décélération , cela provenait de la boîte de transfert mais c'était de ma faute je n'avais pas monté les bon pneus à l'avant ce qui m'a flingué ma boîte de transfert.
Ce qui est le plus plausible je pense est le pont avant , a t-il été vidangé ?

Cordialement,


Du coup tu as changé la boite de transfert ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar ecuyer » Sam 7 Mai 2016, 22:37

Bonsoir,
Mon Cayenne a 173600 km. J'ai effectué la vidange du pont en juillet 2014 à 157100 km.
En regardant de plus près, je me suis aperçu que mes pneus sont arrivés au témoin. Peut-être que cette usure des pneus peut générer ce bruit.
Je vais donc commander 4 pneus dès lundi pour un montage dans la semaine.
Je vous tiens au courant.
Merci pour vos réponses.
Avatar de l’utilisateur
ecuyer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 116
Enregistré le: 29/06/12
Localisation: Maine et Loire
A remercié: 3 fois
Remercié: 10 fois
Cayenne: Cayenne S
Année: 2003
Couleur: bleu


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar iAxelou » Dim 8 Mai 2016, 13:58

perso je ne pense pas que cela vienne des pneus
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar macanss » Mar 10 Mai 2016, 11:36

oui j'ai changé la boite de transfert.
Avatar de l’utilisateur
macanss
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 42
Enregistré le: 16/10/15
A remercié: 17 fois
Remercié: 3 fois
Cayenne: s
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar iAxelou » Mar 10 Mai 2016, 11:49

Ta boite de transfert faisait elle de légers accoups ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar adrientahiti » Mer 1 Juin 2016, 09:07

Salut,
J'ai le même problème, sauf que moi j'ai uniquement a la décélération.
mon Cp de Tahiti ma confirmé a 100% que cela provient de la boite de transfert dans mon cas.
Je viens de la récupérer, il m'a mis un additif pour essayer de faire disparaitre le bruit, mais sans succès, mais j'ai pas rouler bcp encore !!
Le mien a tout juste 90 000kms !!
Avatar de l’utilisateur
adrientahiti
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 17/05/16
Localisation: Punaauia - Tahiti - Polynésie Française
A remercié: 0 fois
Remercié: 1 fois
Cayenne: Turbo 4.5
Année: 2005
Couleur: gris foncé

  • Répondre en citant le message

Re: Bruit à l'accélération et à la décélération

Messagepar lyli » Mer 1 Juin 2016, 10:22

Si tu as une usure importante des pneus ça peut venir de là
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6606
Enregistré le: 17/12/14
A remercié: 754 fois
Remercié: 835 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre

Re: Bruit à l'accélération et à la décélération

Messagepar adrientahiti » Mer 1 Juin 2016, 20:09

60% d'usure avec une usure constante sur chaque pneus.
je pense pas que ce soit çà !!
Mon pont a rien, ni arbre, ni flector.
Avatar de l’utilisateur
adrientahiti
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 17/05/16
Localisation: Punaauia - Tahiti - Polynésie Française
A remercié: 0 fois
Remercié: 1 fois
Cayenne: Turbo 4.5
Année: 2005
Couleur: gris foncé


Retourner vers Moteur, Boite de vitesse, Echappement