Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] boite auto

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] boite auto

Messagepar jems67 » Mer 18 Mai 2016, 20:08

Bonjour
J'ai quelques soucis avec ma boite

1) les led qui indiquent la position du levier fonctionnent que si on allume les lumières
2) le mode manu fonctionne qu'avec les boutons du volant mais tout fonctionne au compteur

3) mettre sur parking mais j'y suis déjà je dois remette le contact sans démarrer et je peux sortir la clé

Ps j'ai bien le clac clac quand j'appuie sur le frein
Pas de choc a l'accélération mes vitesses passent nickel
Avatar de l’utilisateur
jems67
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 48
Enregistré le: 21/02/15
Cayenne: cayenne 4.5 v8
Année: 2003
Couleur: gris

Publicités

  • Répondre en citant le message

Re: boite auto

Messagepar lyli » Mer 18 Mai 2016, 20:56

regarde au niveau de la platine du levier
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6278
Enregistré le: 17/12/14
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: boite auto

Messagepar iAxelou » Mer 18 Mai 2016, 22:50

Je pense aussi que le levier est défectueux, peut être un problème de connexion
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre

Re: boite auto

Messagepar jems67 » Lun 23 Mai 2016, 14:58

Bonjour
Voila boite qui fonctionne
Un bon nettoyage des connecteur plus changement des fusibles, ceux de la boite
Et miracle
Les led fonctionnent
Mode manuel aussi et ma cle sort nickel
Avatar de l’utilisateur
jems67
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 48
Enregistré le: 21/02/15
Cayenne: cayenne 4.5 v8
Année: 2003
Couleur: gris


Retourner vers Moteur, Boite de vitesse, Echappement




cron